Results 1 to 5 of 5

Thread: Help!problema installazione immagine!

  1. #1
    Newbie
    Join Date
    Dec 2010
    Posts
    9
    Post Thanks / Like
    Rep Power
    0

    Default Help!problema installazione immagine!

    Ciao a tutti ragazzi,stamattina ho comprado il dream 800HD SE,il problema che non riesco a caricare l'immagine non mi prende l'indirizzo ip,lo accendo con il tasto premuto sul frontalino e si blocca su boot 80 DHCP..... ho provato diverse volte anche a spegere il router, ma niente,mentre con suo fratello dm800hd e lo stesso cavo mi salta fuori l'ip.la cosa strana che una volta acceso l'800hd se (con immagine originale) vado in configurazioni rete mi d l'indirizzo e riesco a entrare col pc e ddc296 o tramite webif.........c' da configurare qualcosa?????

  2. #2
    Newbie
    Join Date
    Nov 2010
    Posts
    38
    Post Thanks / Like
    Rep Power
    0

    Default Re: Help!problema installazione immagine!

    hai il dhcp attivo sul router?

  3. #3
    Newbie
    Join Date
    Mar 2010
    Posts
    12
    Post Thanks / Like
    Rep Power
    0

    Default Re: Help!problema installazione immagine!

    stesso problema dopo aver istallato un imm. adesso non riesco piu ad istallare imm. che devo fare?le sto provando tutte

  4. #4
    Expert otto's Avatar
    Join Date
    Jan 2010
    Posts
    545
    Post Thanks / Like
    Rep Power
    10

    Default Re: Help!problema installazione immagine!

    Quando installate le immagini TOGLIETE qualsiasi cosa abbiate attaccata alle porte USB sul retro.
    ๑۩۞۩๑NeW DrEaM EliTe๑۩۞۩๑


    [SIGPIC][/SIGPIC]

  5. #5
    Newbie
    Join Date
    Mar 2010
    Posts
    12
    Post Thanks / Like
    Rep Power
    0

    Default Re: Help!problema installazione immagine!

    adesso provo grazie ho staccato tutto tranne l'alimentazione il cavo lan tutto ok

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •