Page 2 of 23 FirstFirst 12345612 ... LastLast
Results 11 to 20 of 230
  1. #11
    Newbie
    Join Date
    Apr 2010
    Posts
    20
    Post Thanks / Like
    Rep Power
    0

    Default

    Ciaoho messo questa immagine la 1.3.3,ma ho avuto problemi con il tuner usb Win nova HD, installo i driver viene riconusciuta, quando tento di fare la scansione, si blocca il decoder e non va, ho messo i setting che già avevo pronti, i canali freezano troppo , non so acosa sia dovuta sta cosa sulla 1.3 va bene.

  2. #12
    Expert ninfole's Avatar
    Join Date
    Feb 2010
    Location
    Te' LECCE Suntu
    Posts
    387
    Post Thanks / Like
    Rep Power
    10

    Wink

    rega',.,.quando scarico il file x estrarlo mi dice ke corrotto,..,.,.,oppure e il mio pc ke nn va??? fatemi sapere xfavore Grazie
    DreamBox 800se HD
    Dream Elite 3.0 Rel. 010_r3

    UN GRAZIE E SEMPRE GRADITO ¨˜”°º•][V][åx™•º°”˜¨

  3. #13
    Advanced kimi.r's Avatar
    Join Date
    Jan 2010
    Posts
    83
    Post Thanks / Like
    Rep Power
    10

    Default

    Quote Originally Posted by ninfole View Post
    rega',.,.quando scarico il file x estrarlo mi dice ke corrotto,..,.,.,oppure e il mio pc ke nn va??? fatemi sapere xfavore Grazie
    Ciao io ho scaricato il file e l'ho estratto senza nessun problema con winrar

  4. #14
    Senior Member Attila1978's Avatar
    Join Date
    Jan 2010
    Posts
    110
    Post Thanks / Like
    Rep Power
    10

    Default

    Come mai non mi partire nessuna emu?. é come se mi da un errore.

  5. #15
    Expert ninfole's Avatar
    Join Date
    Feb 2010
    Location
    Te' LECCE Suntu
    Posts
    387
    Post Thanks / Like
    Rep Power
    10

    Default

    Quote Originally Posted by Attila1978 View Post
    Come mai non mi partire nessuna emu?. é come se mi da un errore.
    secondo me ci stanno dei problemi al caricarli sul link,.,..,qualcuno puo' metterli su qualke link diverso? grazie
    DreamBox 800se HD
    Dream Elite 3.0 Rel. 010_r3

    UN GRAZIE E SEMPRE GRADITO ¨˜”°º•][V][åx™•º°”˜¨

  6. #16
    Senior Member Attila1978's Avatar
    Join Date
    Jan 2010
    Posts
    110
    Post Thanks / Like
    Rep Power
    10

    Default

    Quote Originally Posted by ninfole View Post
    secondo me ci stanno dei problemi al caricarli sul link,.,..,qualcuno puo' metterli su qualke link diverso? grazie
    sono daccordissimo..

  7. #17
    Newbie
    Join Date
    Mar 2010
    Posts
    5
    Post Thanks / Like
    Rep Power
    0

    Default

    Quote Originally Posted by noxar View Post
    Ciaoho messo questa immagine la 1.3.3,ma ho avuto problemi con il tuner usb Win nova HD, installo i driver viene riconusciuta, quando tento di fare la scansione, si blocca il decoder e non va, ho messo i setting che già avevo pronti, i canali freezano troppo , non so acosa sia dovuta sta cosa sulla 1.3 va bene.

    anche io

  8. #18
    Advanced
    Join Date
    Apr 2010
    Posts
    61
    Post Thanks / Like
    Rep Power
    10

    Default

    ci sono problemi coi driver mi sa
    sia la huppgrade che la aver black alla ricerca bloccano enigma

  9. #19
    Advanced
    Join Date
    Apr 2010
    Posts
    51
    Post Thanks / Like
    Rep Power
    10

    Default

    ciao installata 1 ora fa e tutto ok. da me non ci sono problemi con i drivers per huppgrade pero ho notato che ce un uso esagerato della ram. dopo un riavio e al 88% invece con la 1.3 era al 65%.
    una bella imagine e piu veloce della precedente .un grazie al team e buon lavoro.
    ciao

  10. #20
    Expert angelofsky1980's Avatar
    Join Date
    Mar 2010
    Location
    Novara - Italy
    Posts
    386
    Post Thanks / Like
    Rep Power
    10

    Default

    Quote Originally Posted by eros View Post
    ci sono problemi coi driver mi sa
    sia la huppgrade che la aver black alla ricerca bloccano enigma
    Al momento sto usando la medesima immagine con la Hauppauge e va tutto regolarmente.
    Con la Aver devo ri-provare ma non dovrebbero esserci particolari problemi.

    Riesci a darmi qualche informazione aggiuntiva sulla tua Hauppauge?

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •