Page 2 of 2 FirstFirst 12
Results 11 to 19 of 19

Thread: Immagine che si blocca

  1. #11
    Cherubin
    Guest

    Default

    Perchè tu che problema hai??
    Io ce l'ho sul mio 800 e fino adesso non ho riscontrato nulla.

  2. #12
    Newbie
    Join Date
    Jan 2010
    Posts
    35
    Post Thanks / Like
    Rep Power
    0

    Default

    ho installato l'img ma non cè stato verso di fargli mappare hdd e pennetta, ho anche scritto qui sul forum ma non ci sono state risposte x poter risolvere il problema, che a quanto pare è capitato anche ad altri, quindi sono stato costretto a rimettere l'img che avevo prima

  3. #13
    Cherubin
    Guest

    Default

    Io uso tranquillamente un hard disk fujitsu e una pen drive da 1 giga intelligent stick.
    Hai riscontrato che gli altri avevano il tuo stesso hard disk e pennetta?

  4. #14
    Newbie
    Join Date
    Jan 2010
    Posts
    35
    Post Thanks / Like
    Rep Power
    0

    Default

    gli altri che mi ricordi non hanno lo stesso hdd mio che tra l'altro è un fujitsu (quindi stessa marca del tuo) da 120gb, mentre la pennetta è una semplice pennetta da 512mb senza marca, cmq sul post ufficiale dell'img ci sono i problemi riscontrati dagli altri utenti

  5. #15
    Advanced kimi.r's Avatar
    Join Date
    Jan 2010
    Posts
    83
    Post Thanks / Like
    Rep Power
    10

    Smile Fatto

    Ciao a tutti ho appena istalato la 1.2 x ora tutto ok ha rilevato sia penna usb che hdd ma prima di mapparli li ho fatti formattare all'800 poi li li ho mappati e tutto è andato ok a primo inpatto sembra molto piu veloce della precedente.Ottimo lavoro:p

  6. #16
    Cherubin
    Guest

    Default

    Poggio riflashalo perchè abbiamo lo stesso hard disk, anche il mio è da 120gbyte quindi penso identico al tuo.

  7. #17
    Newbie
    Join Date
    Jan 2010
    Posts
    48
    Post Thanks / Like
    Rep Power
    0

    Default

    ciao a tutti..
    ho caricato l'ultima dream elite in flash e fin qui no problem..
    ho configurato il tutto prima di installare meoboot..
    la cosa strana e che ogni tanto sul cambio canale si impalla e se nn tolgo lo spinotto della alimentazione nn mi si riavvia...
    mi chiedevo quale potesse essere il mio problema..
    attendo info in merito..
    ringrazio anticipatamente

  8. #18
    Newbie
    Join Date
    Apr 2010
    Posts
    21
    Post Thanks / Like
    Rep Power
    0

    Default

    chi ci capisce e bravo con queste imaggine io ho lo stesso problema con la nabiloBlackhole 012
    prima avevo gem...... poi ho messo la elite e lostesso problema poi mi e stato detto di mettere la nabilo che avrei risolto ma la cosa non e cambiata di tanto
    anche se devo dire che i blocchi non sono continui
    mi e stato detto che devo bloccare su cccam la carta 019 cosi non avro piu problemi vi sembra normale tutto cio??????
    Buona pasquetta a tutti

  9. #19
    Newbie
    Join Date
    Jan 2010
    Posts
    48
    Post Thanks / Like
    Rep Power
    0

    Default

    secondo me il team avra' gia notato le difficolta' che ha questa ultima perla della dreamelite...
    penso che ci stanno gia' lavorando su per risolverli..
    anche perche essendo stata scritta da capo e essendo fresca di giornata era da aspettarsi alcune lacune...
    a presto...

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •