Page 14 of 14 FirstFirst ... 41011121314
Results 131 to 135 of 135
  1. #131
    mikark
    Guest

    Default

    Quote Originally Posted by elfo79 View Post
    ciao a tutti volevo chiedervi come faccio ad installare il plugin tg24 lo installo ma mi dice che alcuni plugin non ono dispnibili comunque ottima immagine
    Come gi stato pi volte ribadito, molti plugins non funzionano con OE 1.6 e necessitano di un aggiornamento da parte dei loro autori.

  2. #132
    Newbie
    Join Date
    Apr 2010
    Posts
    10
    Post Thanks / Like
    Rep Power
    0

    Default

    innazitutto complimenti,ottima immagine ma ho un problema che non riesco a risolvere.
    Non riesco a scaricare EPG...penso di aver fatto tutti i passaggi,sky-ita config. enable automatic EPG refresh(SI) messo l'orario(ho provato sia la notte che il pomeriggio) ma niente fa sul canale Marco Polo ma gli EPG non me li scarica.
    Chi mi pu dare una mano,sto diventando matto!!
    Ciao e grazie.

  3. #133
    Newbie
    Join Date
    Apr 2010
    Posts
    10
    Post Thanks / Like
    Rep Power
    0

    Default

    no,dove si abilita openepg?
    Grazie.

  4. #134
    Newbie
    Join Date
    Apr 2010
    Posts
    10
    Post Thanks / Like
    Rep Power
    0

    Default

    Quote Originally Posted by geff View Post
    no,dove si abilita openepg?
    Grazie.
    risolto,grazie di tutto!!

  5. #135
    Newbie
    Join Date
    May 2010
    Posts
    15
    Post Thanks / Like
    Rep Power
    0

    Default

    ciao a tutti!

    ho installato proprio ieri questa bellissima immagine per il mio dm800 originale. dopo aver fatto tutte le opportune configurazioni mi sono bloccato nella lettura delle 2 card che ho sotto un hub usb della trust.

    pur settando il cfg della ciccia come:

    SERIAL READER : /dev/ttyUSB0 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB0 6860002
    SERIAL READER : /dev/ttyUSB1 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB1 6860002
    SERIAL READER : /dev/ttyUSB2 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB2 6860002
    SERIAL READER : /dev/ttyUSB3 smartreader+
    SMARTCARD CLOCK FREQUENCY: /dev/ttyUSB3 6860002
    se vado a controllare lo status delle card ottengo:

    card reader /dev/ttyUSB0
    no or unknown card inserted

    card reader /dev/ttyUSB1
    no or unknown card inserted

    card reader /dev/ttyUSB2
    no or unknown card inserted

    card reader /dev/ttyUSB3
    no or unknown card inserted
    non riesco a capire come mai hanno sempre funzionato collegando gli smargo direttamente alle due usb.

    devo installare dei driver per l'hub? ( alimentato)


    grazie in anticipo

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •