Page 4 of 6 FirstFirst 123456 LastLast
Results 31 to 40 of 58
  1. #31
    Administrator makaveli's Avatar
    Join Date
    Jul 2016
    Posts
    895
    Post Thanks / Like
    Rep Power
    10

    Default AW: Stiamo impazzendo?

    Uno passo dopo l’altro
    Prima vediamo di risolvere le cam 4K poi se ne parlerŕ die altri cam CI+
    Fino la potete segnalare quale cam CI+ non funzionano
    Grazie
    Dream-Elite Donation - Thanks for your support

  2. #32
    Advanced
    Join Date
    May 2018
    Posts
    93
    Post Thanks / Like
    Rep Power
    3

    Default Re: Stiamo impazzendo?

    Quote Originally Posted by makaveli View Post
    Uno passo dopo l’altro
    Prima vediamo di risolvere le cam 4K poi se ne parlerŕ die altri cam CI+
    Fino la potete segnalare quale cam CI+ non funzionano
    Grazie
    Grazie a te per l'interessamento al problema, finalmente qualcuno che ci prende in considerazione.

  3. #33
    Newbie
    Join Date
    Nov 2018
    Posts
    47
    Post Thanks / Like
    Rep Power
    0

    Default Re: Stiamo impazzendo?

    Se no aprono i file e ne guardano la struttura dell immagine Open HDF che č l unica ad aprire attulamente la cam nera o 4k di tivůsat Dm-920

  4. #34
    Advanced
    Join Date
    May 2018
    Posts
    93
    Post Thanks / Like
    Rep Power
    3

    Default Re: Stiamo impazzendo?

    Quote Originally Posted by Teto.71mo View Post
    Se no aprono i file e ne guardano la struttura dell immagine Open HDF che č l unica ad aprire attulamente la cam nera o 4k di tivůsat Dm-920
    Quell'immagine non gira sotto OE 2.5 ma sul vecchio OE.

  5. #35
    Administrator makaveli's Avatar
    Join Date
    Jul 2016
    Posts
    895
    Post Thanks / Like
    Rep Power
    10

    Default AW: Re: Stiamo impazzendo?

    Salve @^Cus2k^

    mi poi far vedere cosa e scritto nel xml del modulo nella cartella /etc/enigma2
    Grazie
    Dream-Elite Donation - Thanks for your support

  6. #36
    Senior Member
    Join Date
    Feb 2010
    Posts
    106
    Post Thanks / Like
    Rep Power
    11

    Default Re: AW: Re: Stiamo impazzendo?

    Quote Originally Posted by makaveli View Post
    Salve @^Cus2k^

    mi poi far vedere cosa e scritto nel xml del modulo nella cartella /etc/enigma2
    Grazie
    certamente, se riesco lo faccio durante pausa pranzo, ma al massimo nel tardo pomeriggio.
    Ora sono at work

  7. #37
    Administrator makaveli's Avatar
    Join Date
    Jul 2016
    Posts
    895
    Post Thanks / Like
    Rep Power
    10

    Default AW: Stiamo impazzendo?

    No Problem
    Dream-Elite Donation - Thanks for your support

  8. #38
    Senior Member
    Join Date
    Feb 2010
    Posts
    106
    Post Thanks / Like
    Rep Power
    11

    Default Re: Stiamo impazzendo?

    allora, la cam č visibile nel menů ma il file xml non riporta il suo nome o id
    il file rimane : ci0.xml

    al suo interno:
    <?xml version="1.0" encoding="utf-8" ?>
    <ci>
    <slot>
    <id>0</id>
    </slot>
    </ci>
    p.s.
    ti ho risposto al pm ma poi non vedo la mia risposta tra msg inviati, non vorrei non ti fosse arivato e quindi replicato qui.

  9. #39
    Administrator makaveli's Avatar
    Join Date
    Jul 2016
    Posts
    895
    Post Thanks / Like
    Rep Power
    10

    Default AW: Stiamo impazzendo?

    Possiamo risolvere anche qui

    pero prima mi deve dare risposte su miei domande che ti ho mandato su pm

    Cmq non ci sono ne Service Name e neanche Provider scritto dentro nel xml per questo non hai visione
    Forse devi configurarla manualmente
    Pero non ci sono problemi. Possiamo farla insieme
    Dream-Elite Donation - Thanks for your support

  10. Likes ^Cus2k^ liked this post
  11. #40
    Advanced
    Join Date
    May 2018
    Posts
    93
    Post Thanks / Like
    Rep Power
    3

    Default Re: Stiamo impazzendo?

    Attendo fiducioso la soluzione.

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •