Quote Originally Posted by Pinguino View Post
Installata ultima versione.
La CI funziona, anche senza Plug-in. Addirittura funziona in CI+, ho una SMIT secure ACS e va correttamente senza problemi, sia come interrogazioni sul menù, che la gestione lettura/scrittura della card.
Grazie, proverò ad installarla allora.