Page 13 of 21 FirstFirst ... 391011121314151617 ... LastLast
Results 121 to 130 of 201

Thread: Dreamy Skin by MMARK

  1. #121
    Banned
    Join Date
    Jan 2010
    Posts
    6,525
    Post Thanks / Like
    Rep Power
    0

    Default Re: Dreamy Skin by MMARK V 1.3

    all e' comprensiva di OE2.0

  2. #122
    Newbie
    Join Date
    Sep 2011
    Posts
    16
    Post Thanks / Like
    Rep Power
    0

    Default Re: Dreamy Skin by MMARK V 1.3

    Salve a tutti, ho ricaricato l'imagine dreamelite 4.0 (ultima versione disponibile) e poi da immagine pulita dal pannello AddOn ho cercato di installare questa bella skin (complimenti veramente magnifica). Purtroppo dopo aver scaricato il file ipk mi da il seguente errore:

    Installing enigma2-skin-dreamy-default-hd (v1.3) to root...
    Collected errors:
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/lib/enigma2/python/Components/Renderer/dmmShowReference.py
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/lib/enigma2/python/Components/Renderer/dmmChannelNumber.py
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/lib/enigma2/python/Components/Renderer/dmmNextEvent.py
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/menu/plugin_selection.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/menu/web_browser.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/menu/info_screen.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/menu/setup_selection.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/menu/scart_switch.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/menu/standby_restart_list.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/menu/media_player.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/menu/timer_edit.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/menu/dvd_player.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/picon_default.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/input_info.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/menu.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/dtt.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/ico_format_on.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/scan-c.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/right.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/scan-s.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/scan-t.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/clock.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/pvr.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/ico_format_off.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/angle.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/left.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/input_error.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/lang.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/info.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/repeat_on.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/ico_dolby_on.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/dmm_logo.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/ico_crypt_off.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/ico_hd_on.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/text.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/ico_dolby_off.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/sub.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/cable.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/sat.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/ico_hd_off.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/repeat_off.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/input_question.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/icons/ico_crypt_on.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/prev.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/progress_small.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/vkey_left.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/vkey_shift.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/unhandled-key.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/vkey_right.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/vkey_bg.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/vkey_sel.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/vkey_clr.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/div-h.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/vkey_shift_sel.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/lock_off.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/ico_mp_pause.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/selectioncross.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/ico_mp_stop.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/lock_error.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/folder.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/ico_mp_rewind.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/ico_mp_forward.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/lock_on.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/lock.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/redx.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/icons/ico_mp_play.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/vkey_backspace.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/mute.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/vkey_esc.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/vkey_space.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin_default/vkey_ok.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/skin.xml
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/modules/skin_depanel.xml
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/modules/skin_extplugins.xml
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/buttons/blue.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/buttons/green.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/buttons/yellow.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/buttons/bar_snr.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/buttons/red.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/buttons/bar_agc.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/buttons/slidebar.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/buttons/cur100.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/buttons/cur.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/extensions/music.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/extensions/movie.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/extensions/directory.png
    But that file is already provided by package * enigma2
    * check_data_file_clashes: Package enigma2-skin-dreamy-default-hd wants to install file /usr/share/enigma2/Default-HD/extensions/picture.png
    But that file is already provided by package * enigma2
    * opkg_install_cmd: Cannot install package enigma2-skin-dreamy-default-hd.



    Dove sbaglio? ...

    grazie 1000

    MM

  3. #123
    Elite Vip
    Join Date
    Dec 2010
    Location
    Sardegna
    Posts
    561
    Post Thanks / Like
    Rep Power
    10

    Default Re: Dreamy Skin by MMARK V 1.3

    credo non la installi perche default-hd e' la skin corrente, prova a scaricare la dreamy normale e poi richiamala dal pannello skin

  4. #124
    Newbie
    Join Date
    Sep 2011
    Posts
    16
    Post Thanks / Like
    Rep Power
    0

    Default Re: Dreamy Skin by MMARK V 1.3

    Allora ho risolto così:
    installato/aggiornato nell'ordine
    1) dreamyde_OE2.0_all.ipk
    2) l file skin_extrainf.xml (trovato a pg 8 di questo post)
    3) il file (con ftp) Skyn Dreamy for DE 2.0-04-12-2014 per il plugin del tempo (trovato a pg 8 di questo post)

    Non mi sono ancora chiare 2 cose:
    a) se ho installto la versione 1.3 (comunque la skin funziona !!!)
    b) a cosa servono e come devono essere utilizzati i due file nel AddOn panel (enigma2-skin-dreamy_v1.3_all & enigma2-skin-dreamy-default-hd_v1.3_all)

    MM

  5. #125
    Newbie
    Join Date
    Dec 2013
    Posts
    42
    Post Thanks / Like
    Rep Power
    0

    Default Re: Dreamy Skin by MMARK V 1.3

    Salve a tutti, un buon anno a tutti voi innazitutto.
    Ho lo stesso risultato dell'utente qui sopra quando installo la nuova versione skin dreamy 1.03!!! ; la versione normale funziona ma quella presa dal pannello "DESKIN" no.
    Ho provato anche la skin metrix rilasciata qui e ho lo stesso problema come la dreamy!!!!
    Un suggerimento?

    Grazie

    BOX DM800HDse originale, image dreamelite new version in multiboot (meoboot 1.51)

  6. #126
    Elite Vip gigilangh's Avatar
    Join Date
    Jan 2010
    Location
    Acqui Terme (AL)
    Posts
    327
    Post Thanks / Like
    Rep Power
    10

    Default Re: Dreamy Skin by MMARK V 1.3

    @Flam71
    Non ho ben capito, hai problemi di installazione sia con la dreamy che con la metrix? Hai dato il forceoverwrite quando installi?

  7. #127
    Administrator deskjet's Avatar
    Join Date
    Jan 2014
    Location
    Calabria
    Posts
    2,000
    Post Thanks / Like
    Rep Power
    10

    Default Re: Dreamy Skin by MMARK V 1.3

    confermo che la skin metrix su dm800se originale funziona e si installa senza alcun problema funziona benissimo

  8. #128
    Elite Vip
    Join Date
    Dec 2010
    Location
    Sardegna
    Posts
    561
    Post Thanks / Like
    Rep Power
    10

    Default Re: Dreamy Skin by MMARK V 1.3

    Quote Originally Posted by Marcomatt View Post
    Allora ho risolto così:
    installato/aggiornato nell'ordine
    1) dreamyde_OE2.0_all.ipk
    2) l file skin_extrainf.xml (trovato a pg 8 di questo post)
    3) il file (con ftp) Skyn Dreamy for DE 2.0-04-12-2014 per il plugin del tempo (trovato a pg 8 di questo post)

    Non mi sono ancora chiare 2 cose:
    a) se ho installto la versione 1.3 (comunque la skin funziona !!!)
    b) a cosa servono e come devono essere utilizzati i due file nel AddOn panel (enigma2-skin-dreamy_v1.3_all & enigma2-skin-dreamy-default-hd_v1.3_all)

    MM
    dalla skin 1.3 hai la scelta delle infobar nel menu personalizzazioni, nelle versioni precedenti no

  9. #129
    Newbie
    Join Date
    Sep 2011
    Posts
    16
    Post Thanks / Like
    Rep Power
    0

    Default Re: Dreamy Skin by MMARK V 1.3

    Quote Originally Posted by mmark View Post
    dalla skin 1.3 hai la scelta delle infobar nel menu personalizzazioni, nelle versioni precedenti no
    adesso è tutto chiaro

    grazie
    MM

  10. #130
    Newbie
    Join Date
    Dec 2013
    Posts
    42
    Post Thanks / Like
    Rep Power
    0

    Default Re: Dreamy Skin by MMARK V 1.3

    Dunque, provo a spiegare meglio:
    Ho installato lo skin dreamy 1.3 via "temp" poiche se la vado a scaricare sul pannello DE no l'installa.
    Cosi facendo, l'installo tramide "tmp" e funziona, ma la infobar no e visibile ,ma le altre tipo menu;channelselection;audio ...ect funzionano.
    Ho provato andando nel "skin_xml" come spiegato qua e ho notato che la infobar per la versione 2.2 e activata e se la disable e activo la versione 2.0 con ecm la skin no riparte piu!!!
    Quote Originally Posted by gigilangh View Post
    @Flam71
    Non ho ben capito, hai problemi di installazione sia con la dreamy che con la metrix? Hai dato il forceoverwrite quando installi?

Tags for this Thread

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •