Results 1 to 3 of 3
  1. #1
    Advanced
    Join Date
    Jul 2012
    Posts
    50
    Post Thanks / Like
    Rep Power
    8

    Default enigma2-plugin-extension-freeze_0.6.6_all.ipk

    Hallo ich habe folgendes problem auf meiner DM800SE-DE
    wenn ich freezer instaliere tritt dieser fehler einmal hatte es
    funtioniert aber diese skin ( vali ) nach install bootete nicht
    mehr dann habe ich img neu eingespielt .
    Expremental 4.0 ver.(001-r00)22-07-2012 obwohl neuerer
    update gibt bleib dabei nach update bitte um hilfe oder eine
    neuerer img auf Dream Elite Images zum downloaden breit
    stellen vielen vielen dank .

    Hier fehler zum anschauen .

    Link.: http://g1208.hizliresim.com/10/u/c8q6q.png

    mfg TekCan .

  2. #2
    Newbie
    Join Date
    Jun 2010
    Posts
    14
    Post Thanks / Like
    Rep Power
    0

    Default AW: enigma2-plugin-extension-freeze_0.6.6_all.ipk

    Hi

    mach mal im telnet opkg update
    danach müsste es gehen

  3. #3
    Elite Vip mr.strauss's Avatar
    Join Date
    Nov 2011
    Posts
    2,702
    Post Thanks / Like
    Rep Power
    13

    Default AW: enigma2-plugin-extension-freeze_0.6.6_all.ipk

    Die Version 0.6.6 ist nicht die aktuelle Version! Ich empfehle euch immer nur die aktuelle Version von gutemine seinen Plugin zu verwenden!!!
    Und auch ganz wichtig immer ein aktuelles Image zu verwenden, sprich mit allen Update´s.

    Die noch aktuelle Version wäre die im Anhang, probieren und Bescheid geben.
    Attached Files Attached Files


    !!! No support via PN !!!

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •